Problém so štartovaním

Nieco nefunguje na aute? Spytajte sa, mozno niekto poradi. Len pre MEGANE I.
Užívateľov profilový obrázok
TiberiuS
Nováčik
Príspevky: 12
Dátum registrácie: Ne Júl 10, 2016 8:21 am
Typ vozidla: Renault Megane ph1
Bydlisko: Šaľa

Problém so štartovaním

Príspevokod užívateľa TiberiuS » St Okt 19, 2016 3:13 pm

Zdravíčko chlapy mám taký problém môj megan štartuje niekedy dobre niekedy zle vtom horšom prípade je to tak že naštartujem motor chytí ale na 500 otaček ako keby na 3 valce keď pridám trocha plynu tak je to už v pohode na 750 stáva sa to hlavne po viacerých štartoch za deň ten prvý je vždy dobrý.
Napadlo ma že to môže robiť snímač otáčok,svitič že by vysel ale tam by mal byť elektrický alebo sviečky mám tam 4 bodové neviem či to má vpliv na taký starý stroj :D
Podotýkam že škrtiaca klapka aj krokak bol čistený menené cievky zapaľovania+káble.
Budem vďačný za každú radu. :az:
Megane ph1 1.6e (1998)
Užívateľov profilový obrázok
PlusMinus
Predseda klubu
Predseda klubu
Príspevky: 13361
Dátum registrácie: Pi Jan 11, 2008 3:02 pm
Typ vozidla: Renault Megane II. phase II, combi
Bydlisko: Bratislava
Kontaktovať užívateľa:

Re: Problém so štartovaním

Príspevokod užívateľa PlusMinus » St Okt 19, 2016 6:45 pm

vacsinou to robila prave skrtiaca klapka alebo aj krokovy motorcek. Napada mi este nechat pozriet (alebo nejako pomerat) lamda sondu. V 1.6 by mala byt len jedna.
Nezaskodi otestovat aj vahu vzduchu. Ta je vo vsetkych motorizaciach, ak sa nemylim, rovnaka.. od 1.4 po 2.0
Renault Megane Grandtour 1.9 dCi Dynamique - 96kw/130PS (2006)
Renault Megane Grandtour 1.9 dCi Expression - 75kW/102PS (2003) - ex
Renault Megane Coupe...... 2.0 16V - 108kW/147PS (1996) - ex
+ Bike Full: CTM Rocker Xpert (2015)
+ Hard: CTM Caliber 2.0 (2013) - ex
Užívateľov profilový obrázok
needyx
Člen
Člen
Príspevky: 5325
Dátum registrácie: Pi Jan 11, 2008 1:49 pm
Typ vozidla: Bicykel
Bydlisko: Bratislava
Kontaktovať užívateľa:

Re: Problém so štartovaním

Príspevokod užívateľa needyx » Št Okt 20, 2016 5:59 am

Ak si spominam tak aj Louie mal kedysi podobny problem. A boli to tusim kable ku svieckam. Ale ruku do ohna by som za to nedal. :)
Megane 1,6 16V Fitik (2014)
Fiat 500
EX: Renault Laguna 1,9 dCi (2001)
EX: Megane 1,4e LEGENDA (1996)
Foto album Legendy: http://www.needyx.sk/files/Legendaevolution.jpg

Trek Madone 4.5
Ghost AMR 5900
Favorit
Author Opus

Obrázok

http://www.needyx.sk
http://www.facka.sk
http://www.nalepsi.sk
Užívateľov profilový obrázok
peter-1.6
Člen
Člen
Príspevky: 5447
Dátum registrácie: Pi Jan 11, 2008 3:13 pm
Typ vozidla: megane I. phI
megane II. phII
Bydlisko: Hájske okres SA

Re: Problém so štartovaním

Príspevokod užívateľa peter-1.6 » Št Okt 20, 2016 6:06 am

aj moj veteran 1.6e to občas robí, mam ho uz takmer 11 rokov zaten cas sa menilo naozaj vsetko a toto sa mi nikdy nepodarilo odstranit,
nejak som si nato zvykol ked to spravy trocha zoslapnem plyn a ide pohode
tieto staré motory niesu nejako moc dokonale, obcas spravia nejaku chybu pri startovani
Užívateľov profilový obrázok
TiberiuS
Nováčik
Príspevky: 12
Dátum registrácie: Ne Júl 10, 2016 8:21 am
Typ vozidla: Renault Megane ph1
Bydlisko: Šaľa

Re: Problém so štartovaním

Príspevokod užívateľa TiberiuS » Št Okt 20, 2016 6:55 pm

Tak jediné čo ostáva je premerať lambdu a váhu ale velké nádeje si nerobím pri takom ročníku, musím si zvyknúť štartuvat so zošliapnutím pedálom :D Ale furt ma zaujíma či su dobré tie novodobé sviečky lebo keď som pozeral original na megan tak všade boli len tie s jednu elektrodu či bodom alebo čo to je :lol:
Megane ph1 1.6e (1998)
Užívateľov profilový obrázok
peter-1.6
Člen
Člen
Príspevky: 5447
Dátum registrácie: Pi Jan 11, 2008 3:13 pm
Typ vozidla: megane I. phI
megane II. phII
Bydlisko: Hájske okres SA

Re: Problém so štartovaním

Príspevokod užívateľa peter-1.6 » Ut Okt 25, 2016 10:06 am

podla mna viac bodove pre tieto veterány asi nie, ja tam mám jedno bodové BOSCH IRIDIUM už veeeela rokov a som spokojný a asi aj motor
mne aj po odpojeni lambda sondy sa nič nezmeni , motor ide rovnako snou ako aj bez nej netusim ci to tak ma byť,
nerobil som to naschvál ale pri vyberaní katalyzátora som ju zabudol zapojit a najazdil dost vela az kým som si to vsimol, potom som ju zapojil a ide furt rovnako
Užívateľov profilový obrázok
TiberiuS
Nováčik
Príspevky: 12
Dátum registrácie: Ne Júl 10, 2016 8:21 am
Typ vozidla: Renault Megane ph1
Bydlisko: Šaľa

Re: Problém so štartovaním

Príspevokod užívateľa TiberiuS » So Okt 29, 2016 9:49 am

Myslím že som ten problém čiastočne odstranil, kúpil som nové sviečky od českého výrobcu BRISK jedno bodové od vtedy mám pocit že štartuje lepšie, nemusím štartovať na plyne konečne len neviem dokedy :D
Megane ph1 1.6e (1998)
Užívateľov profilový obrázok
peter-1.6
Člen
Člen
Príspevky: 5447
Dátum registrácie: Pi Jan 11, 2008 3:13 pm
Typ vozidla: megane I. phI
megane II. phII
Bydlisko: Hájske okres SA

Re: Problém so štartovaním

Príspevokod užívateľa peter-1.6 » So Okt 29, 2016 10:40 am

možno to boli práve tie viac bodové sviecky, Brisk inak niesu zlé
Užívateľov profilový obrázok
ALESheeno
Člen
Člen
Príspevky: 57
Dátum registrácie: Ne Jún 05, 2016 12:55 pm
Typ vozidla: Mégane I Cabrio
Scénic RX4
Scénic I
Megane II GrandTour
Megane II Limousine

Re: Problém so štartovaním

Príspevokod užívateľa ALESheeno » Ne Nov 06, 2016 11:26 am

chlapi ja davam BRISK do vsetkeho, od kosaciek cez motorky az po auta
jeden kus stoji 1,60€, spolahlivo odjazdia 30tis km aj na plyne a potom ich preventivne vymenim
ale stalo sa mi uz aj take ze som kupil sviecky a auto islo totalne zle, potom som zistil ze 3 zo 4 mali zle nastavenu vzdialenost medzi elektrodami, ktoru som upravil na 0,7mm a motor zacal ist ako svajciarske hodinky
Užívateľov profilový obrázok
TiberiuS
Nováčik
Príspevky: 12
Dátum registrácie: Ne Júl 10, 2016 8:21 am
Typ vozidla: Renault Megane ph1
Bydlisko: Šaľa

Re: Problém so štartovaním

Príspevokod užívateľa TiberiuS » Po Nov 21, 2016 1:39 pm

Podla čo ho si upravil tú elektródu alebo je to na všetky typy tak isto ? Lebo mám pocit síce auto štartuje ale volako mám unavený motor na volnobehu raz strpa raz ne zase za jazdy pocitujem že akceleruje horšie síce skúšal som mu udrbat z 90 na 180km/h asi 2-3min :D
Megane ph1 1.6e (1998)
Užívateľov profilový obrázok
peter-1.6
Člen
Člen
Príspevky: 5447
Dátum registrácie: Pi Jan 11, 2008 3:13 pm
Typ vozidla: megane I. phI
megane II. phII
Bydlisko: Hájske okres SA

Re: Problém so štartovaním

Príspevokod užívateľa peter-1.6 » Po Nov 21, 2016 7:44 pm

zhoršená akcelerácia je celkom určite do budúcna problém s katalyzátorom, najskôr to začína takto a postupne výkon ubúda, bez neho to ide neporovnatelne lepsie
Užívateľov profilový obrázok
TiberiuS
Nováčik
Príspevky: 12
Dátum registrácie: Ne Júl 10, 2016 8:21 am
Typ vozidla: Renault Megane ph1
Bydlisko: Šaľa

Re: Problém so štartovaním

Príspevokod užívateľa TiberiuS » Ut Nov 22, 2016 9:45 am

Jako zatial to na spotrebe necítim, ale keby náhodou tak tam pacnem rezonátor klasický :D
Megane ph1 1.6e (1998)

Návrat na "Technické záležitosti Megane I."

Kto je prítomný

Užívatelia prezerajúci toto fórum: Žiadny pripojení užívatelia a 1 neregistrovaný